Page Builder: PageLayer – Drag and Drop website builder By Pagelayer Team – pagelayer

A nossa equipa de Helpdesk alerta para a urgente atualização do plugin “Page Builder: PageLayer” para a versão 1.1.2, as versões anteriores tem uma vulnerabilidade grave. Este é um plugin bastante popular, com mais de 745 mil downloads e activo em mais de 200 mil instalações de WordPress. É um exploit relativamente simples de implementar, como é visualizado no vídeo que a Chloe Chamberland (Wordfence Threat Analyst) do WordFence publicou demonstrando o conceito. Se usa este plugin – “Page Builder: PageLayer”, por favor, atualize o plugin para a sua versão mais atual. Ou desative o plugin.

Deixe uma resposta

O seu endereço de email não será publicado. Campos obrigatórios marcados com *